تا %60 تخفیف خرید برای 4 نفر با صدور مدرک فقط تا
00 00 00
با توجه به مسدود شدن IP های خارج از ایران در سامانه شاپرک، در هنگام خرید حتماً فیلتر شکن خود را خاموش کرده و با IP ایران اقدام به خرید کنید
در توسینسو تدریس کنید

آموزش تقسیم پهنای باند اینترنت بصورت مساوی در میکروتیک

روتر خود را باید به تنظیمات پیش فرض میکروتیک ببرید تا دستور عمل زیر کارایی لازم را داشته باشد. با mac به روتر متصل می شویم ، ابتدا رنج POOL را به رنج دلخواه تغییر می دهیم ، حال به مسیر IP>DHCP Server>Networks رفته و رنج IP مشخص شده در DHCP Server و DG و DNS را متناسب با POOL تعریف شده تغییر می دهیم.

سپس به مسیر IP> Address رفته و IP مربوط به Interface bridge را متناسب با مراحل قبل تغییر می دهیم و بعد به مسیر IP > Firewall > Filter Rule رفته و Rule fasttrack را Remove می کنیم. و در آخر New Terminal را باز کرده و دستورات زیر را درون آن Copy و Paste می کنیم و روتر حتما یک بار Restart شود.

/ip firewall mangle
add action=mark-connection chain=prerouting in-interface=bridge new-connection-mark=conn-upload passthrough=yes \
    src-address=192.168.5.0/24
add action=mark-packet chain=prerouting connection-mark= conn-upload in-interface=bridge new-packet-mark=mark-upload \
    passthrough=no
add action=mark-connection chain=prerouting in-interface=ether1 new-connection-mark=conn-download passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn-download in-interface=ether1 new-packet-mark=mark-download \
    passthrough=no


/queue tree
add name=Download packet-mark=mark-download parent=global
add name=Upload packet-mark=mark-upload parent=global
/queue type
add kind=pcq name=PCQ-Download pcq-burst-rate=4M pcq-burst-threshold=2M pcq-burst-time=16s pcq-classifier=dst-address \
    pcq-dst-address6-mask=64 pcq-rate=1M pcq-src-address6-mask=64
add kind=pcq name=PCQ-Upload pcq-burst-rate=500k pcq-burst-threshold=400k pcq-classifier=src-address \
    pcq-dst-address6-mask=64 pcq-rate=256k pcq-src-address6-mask=64
/queue tree
add name=PCQ-DL packet-mark=mark-download parent=Download queue=PCQ-Download
add name=PCQ-UP packet-mark=mark-upload parent=Upload queue=PCQ-Upload

نظر شما
برای ارسال نظر باید وارد شوید.
0 نظر

هیچ نظری ارسال نشده است! اولین نظر برای این مطلب را شما ارسال کنید...

افرادی که این مطلب را خواندند مطالب زیر را هم خوانده اند